20TB+名家课程 提交需求

    通达信买卖顶底指标公式

    分类:通达信公式 关注:1095 来源:股票视频教程网(Www.Gpspjc.Net) Tmie:2018/12/11 15:54:18

    VAR1:=(2*CLOSE+HIGH+LOW)/4;

    VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);

    J:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;

    D:MA(J,3);

    K:MA(J,1);

    DRAWTEXT(CROSS(K,D),K,'买'),COLORRED;

    DRAWTEXT(CROSS(D,K),D,'卖'),COLORGREEN;



     

    股票视频教程网
    股票视频教程网
    股票视频教程网